<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
			<link rel="shortcut icon" href="http://internationalbanker.com/wp-content/uploads/2017/12/New-Favicon_2.png" type="image/x-icon" />
		<link rel="apple-touch-icon" sizes="180x180" href="http://internationalbanker.com/wp-content/uploads/2017/12/New-Favicon_2.png">
		<link rel="alternate" type="application/rss+xml" title="International Banker RSS Feed" href="https://internationalbanker.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="International Banker Atom Feed" href="https://internationalbanker.com/feed/atom/" />
	<link rel="pingback" href="https://internationalbanker.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://internationalbanker.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<title>Morales&#039;s Ouster Leaves Bolivia’s Economy in Precarious Position</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It&#039;s been an eventful last few months for Bolivia, especially since October, when then-President Evo Morales, the country’s leader for more than 13 years, was forced from his position on the back of a disputed election. One of the most economically successful of Latin America’s new crop of leftist leaders who emerged in the new millennium, Morales, a member of the Aymara indigenous group, presided over more than a decade of robust economic growth."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Morales&#039;s Ouster Leaves Bolivia’s Economy in Precarious Position" />
<meta property="og:description" content="It&#039;s been an eventful last few months for Bolivia, especially since October, when then-President Evo Morales, the country’s leader for more than 13 years, was forced from his position on the back of a disputed election. One of the most economically successful of Latin America’s new crop of leftist leaders who emerged in the new millennium, Morales, a member of the Aymara indigenous group, presided over more than a decade of robust economic growth." />
<meta property="og:url" content="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/" />
<meta property="og:site_name" content="International Banker" />
<meta property="article:publisher" content="https://www.facebook.com/IntlBanker" />
<meta property="article:tag" content="Bolivia" />
<meta property="article:tag" content="Bolivia Economy" />
<meta property="article:tag" content="Center for Economic and Policy Research (CEPR)" />
<meta property="article:tag" content="Evo Morales" />
<meta property="article:tag" content="Finance" />
<meta property="article:tag" content="IMF" />
<meta property="article:tag" content="South America" />
<meta property="article:section" content="Finance" />
<meta property="article:published_time" content="2020-03-23T10:30:35+00:00" />
<meta property="article:modified_time" content="2020-03-23T10:58:21+00:00" />
<meta property="og:updated_time" content="2020-03-23T10:58:21+00:00" />
<meta property="og:image" content="https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia.png" />
<meta property="og:image:secure_url" content="https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia.png" />
<meta property="og:image:width" content="1230" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It&#039;s been an eventful last few months for Bolivia, especially since October, when then-President Evo Morales, the country’s leader for more than 13 years, was forced from his position on the back of a disputed election. One of the most economically successful of Latin America’s new crop of leftist leaders who emerged in the new millennium, Morales, a member of the Aymara indigenous group, presided over more than a decade of robust economic growth." />
<meta name="twitter:title" content="Morales&#039;s Ouster Leaves Bolivia’s Economy in Precarious Position" />
<meta name="twitter:site" content="@Intbanker" />
<meta name="twitter:image" content="https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia.png" />
<meta name="twitter:creator" content="@Intbanker" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://internationalbanker.com/#organization","name":"International Banker","url":"https://internationalbanker.com/","sameAs":["https://www.facebook.com/IntlBanker","https://www.linkedin.com/showcase/international-banker/","https://www.youtube.com/channel/UC7qOZj0qW6eAYBoNaIsORyw","https://twitter.com/Intbanker"],"logo":{"@type":"ImageObject","@id":"https://internationalbanker.com/#logo","inLanguage":"en-US","url":"https://internationalbanker.com/wp-content/uploads/2018/09/IB_New_Logo.png","width":3643,"height":1215,"caption":"International Banker"},"image":{"@id":"https://internationalbanker.com/#logo"}},{"@type":"WebSite","@id":"https://internationalbanker.com/#website","url":"https://internationalbanker.com/","name":"International Banker","inLanguage":"en-US","description":"Authoritative Analysis on International Banking","publisher":{"@id":"https://internationalbanker.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://internationalbanker.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#primaryimage","inLanguage":"en-US","url":"https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia.png","width":1230,"height":650},{"@type":"WebPage","@id":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#webpage","url":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/","name":"Morales&#039;s Ouster Leaves Bolivia\u2019s Economy in Precarious Position","isPartOf":{"@id":"https://internationalbanker.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#primaryimage"},"datePublished":"2020-03-23T10:30:35+00:00","dateModified":"2020-03-23T10:58:21+00:00","description":"It's been an eventful last few months for Bolivia, especially since October, when then-President Evo Morales, the country\u2019s leader for more than 13 years, was forced from his position on the back of a disputed election. One of the most economically successful of Latin America\u2019s new crop of leftist leaders who emerged in the new millennium, Morales, a member of the Aymara indigenous group, presided over more than a decade of robust economic growth.","potentialAction":[{"@type":"ReadAction","target":["https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/"]}]},{"@type":"Article","@id":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#article","isPartOf":{"@id":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#webpage"},"author":{"@id":"https://internationalbanker.com/#/schema/person/69998add788de91f8338a8b19810c7fd"},"headline":"Morales&#8217;s Ouster Leaves Bolivia\u2019s Economy in Precarious Position","datePublished":"2020-03-23T10:30:35+00:00","dateModified":"2020-03-23T10:58:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#webpage"},"publisher":{"@id":"https://internationalbanker.com/#organization"},"image":{"@id":"https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#primaryimage"},"keywords":"Bolivia,Bolivia Economy,Center for Economic and Policy Research (CEPR),Evo Morales,Finance,IMF,South America","articleSection":"Finance,Slider","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#respond"]}]},{"@type":["Person"],"@id":"https://internationalbanker.com/#/schema/person/69998add788de91f8338a8b19810c7fd","name":"internationalbanker","image":{"@type":"ImageObject","@id":"https://internationalbanker.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/fe4b013c8f0aaf17b0ec9546a566960e?s=96&d=mm&r=g","caption":"internationalbanker"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="International Banker &raquo; Feed" href="https://internationalbanker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Banker &raquo; Comments Feed" href="https://internationalbanker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="International Banker &raquo; Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position Comments Feed" href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/internationalbanker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://internationalbanker.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://internationalbanker.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://internationalbanker.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://internationalbanker.com/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-css'  href='https://internationalbanker.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-d-css'  href='https://internationalbanker.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='visual-form-builder-css-css'  href='https://internationalbanker.com/wp-content/plugins/visual-form-builder/public/assets/css/visual-form-builder.min.css?ver=2014.04.12' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-jqueryui-css-css'  href='https://internationalbanker.com/wp-content/plugins/visual-form-builder/public/assets/css/smoothness/jquery-ui-1.10.3.min.css?ver=2013.12.03' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CGeorgia%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css'  href='https://internationalbanker.com/wp-content/themes/soledad/style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://internationalbanker.com/wp-content/plugins/newsletter/style.css?ver=6.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://internationalbanker.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=58ac35cef07e8a0012dd60e3'></script>
<link rel='https://api.w.org/' href='https://internationalbanker.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://internationalbanker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://internationalbanker.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://internationalbanker.com/?p=11085' />
<link rel="alternate" type="application/json+oembed" href="https://internationalbanker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finternationalbanker.com%2Ffinance%2Fmoraless-ouster-leaves-bolivias-economy-in-precarious-position%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://internationalbanker.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finternationalbanker.com%2Ffinance%2Fmoraless-ouster-leaves-bolivias-economy-in-precarious-position%2F&#038;format=xml" />
    <style type="text/css">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</style>
    <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/internationalbanker.com\/wp-content\/uploads\/2016\/06\/IB_New_Logo-e1466116079434.png"
    },
    "url": "https:\/\/internationalbanker.com\/",
    "name": "International Banker",
    "description": "Authoritative Analysis on International Banking"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "International Banker",
    "alternateName": "Authoritative Analysis on International Banking",
    "url": "https:\/\/internationalbanker.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Morales's Ouster Leaves Bolivia\u2019s Economy in Precarious Position",
    "description": "It's been an eventful last few months for Bolivia, especially since October, when then-President Evo Morales, the country\u2019s leader for more than 13 years, was forced from his position on the back of a disputed election. One of the most economically successful of Latin America\u2019s new crop of leftist leaders who emerged in the new millennium, Morales, a member of the Aymara indigenous group, presided over more than a decade of robust economic growth.",
    "datePublished": "2020-03-23",
    "datemodified": "2020-03-23",
    "mainEntityOfPage": "https:\/\/internationalbanker.com\/finance\/moraless-ouster-leaves-bolivias-economy-in-precarious-position\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/internationalbanker.com\/wp-content\/uploads\/2020\/03\/Bolivia.png",
        "width": 1230,
        "height": 650
    },
    "publisher": {
        "@type": "Organization",
        "name": "International Banker",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/internationalbanker.com\/wp-content\/uploads\/2016\/06\/IB_New_Logo-e1466116079434.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-internationalbanker",
        "name": "internationalbanker"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/internationalbanker.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/internationalbanker.com\/finance\/",
                "name": "Finance"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/internationalbanker.com\/finance\/moraless-ouster-leaves-bolivias-economy-in-precarious-position\/",
                "name": "Morales&#8217;s Ouster Leaves Bolivia\u2019s Economy in Precarious Position"
            }
        }
    ]
}</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>

<body class="post-template-default single single-post postid-11085 single-format-standard">
<a id="close-sidebar-nav" class="header-5"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

			<div id="sidebar-nav-logo">
							<a href="https://internationalbanker.com/"><img class="penci-lazy" src="https://internationalbanker.com/wp-content/themes/soledad/images/penci-holder.png" data-src="https://internationalbanker.com/wp-content/uploads/2016/06/IB_New_Logo-e1466116079434.png" alt="International Banker" /></a>
					</div>
	
			<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
			<a href="https://www.facebook.com/IntlBanker/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/IntBanker" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.linkedin.com/company/international-banker" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a>
							<a href="https://www.youtube.com/c/Internationalbanker" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="Mailto:enquiries@internationalbanker.com"><i class="fa fa-envelope-o"></i></a>
																								</div>		</div>
	
	<ul id="menu-main-menu" class="menu"><li id="menu-item-2132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2132"><a href="http://internationalbanker.com/">HOME</a></li>
<li id="menu-item-2133" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2133"><a href="http://internationalbanker.com/category/banking/">BANKING</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-2 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/London-585x390.png" href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/" title="Open Banking: the Global Phenomenon Set to Take Centre Stage">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/" title="Open Banking: the Global Phenomenon Set to Take Centre Stage">Open Banking: the Global Phenomenon Set to Take&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-23T10:47:30+00:00">March 23, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/CISO-585x390.jpg" href="https://internationalbanker.com/banking/the-ungrateful-role-of-the-banks-ciso-and-how-to-make-it-great-again/" title="The Ungrateful Role of the Bank’s CISO, and How to Make It Great Again">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-ungrateful-role-of-the-banks-ciso-and-how-to-make-it-great-again/" title="The Ungrateful Role of the Bank’s CISO, and How to Make It Great Again">The Ungrateful Role of the Bank’s CISO, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-19T10:07:29+00:00">March 19, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Future-Banking-585x390.jpg" href="https://internationalbanker.com/banking/the-relationology-of-future-banking/" title="The Relationology of Future Banking">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-relationology-of-future-banking/" title="The Relationology of Future Banking">The Relationology of Future Banking</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-16T10:06:55+00:00">March 16, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/anti-money-laundering-585x390.jpg" href="https://internationalbanker.com/banking/five-questions-to-protect-banks-and-bankers-careers-from-money-laundering/" title="Five Questions to Protect Banks (and Bankers’ Careers) from Money Laundering">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/five-questions-to-protect-banks-and-bankers-careers-from-money-laundering/" title="Five Questions to Protect Banks (and Bankers’ Careers) from Money Laundering">Five Questions to Protect Banks (and Bankers’ Careers)&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-12T08:37:53+00:00">March 12, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/1st-National-Bank-St-Lucia-Limited-585x390.jpg" href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">Changing the Risk Profile of Caribbean Banking</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-11T12:09:33+00:00">March 11, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-2134" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2134"><a href="http://internationalbanker.com/category/finance/">FINANCE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-3 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia-585x390.png" href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/" title="Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/" title="Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position">Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-23T10:30:35+00:00">March 23, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Anti-Money-Laundering-1-585x390.jpg" href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/" title="The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges and opportunities for financial institutions">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/" title="The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges and opportunities for financial institutions">The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-19T10:35:00+00:00">March 19, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Fed-Reserve-585x390.jpg" href="https://internationalbanker.com/finance/banks-the-fed-and-money-markets-woes/" title="Banks, the Fed and Money Markets’ Woes">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/banks-the-fed-and-money-markets-woes/" title="Banks, the Fed and Money Markets’ Woes">Banks, the Fed and Money Markets’ Woes</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-18T10:27:53+00:00">March 18, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Whistleblower-585x390.jpg" href="https://internationalbanker.com/finance/qui-tam-economic-whistleblowing-the-new-paradigm-for-prosecuting-bank-frauds/" title="Qui Tam Economic Whistleblowing: The New Paradigm for Prosecuting Bank Frauds">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/qui-tam-economic-whistleblowing-the-new-paradigm-for-prosecuting-bank-frauds/" title="Qui Tam Economic Whistleblowing: The New Paradigm for Prosecuting Bank Frauds">Qui Tam Economic Whistleblowing: The New Paradigm for&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-13T11:50:27+00:00">March 13, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/US-Federal-Reserve-585x390.png" href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/" title="Sanctions Risk in Capital Markets: An Evolving Paradigm">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/" title="Sanctions Risk in Capital Markets: An Evolving Paradigm">Sanctions Risk in Capital Markets: An Evolving Paradigm</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-10T10:20:52+00:00">March 10, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-2135" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2135"><a href="http://internationalbanker.com/category/brokerage/">BROKERAGE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Accounting-585x390.jpg" href="https://internationalbanker.com/brokerage/accounting-for-the-influence-of-politics-in-investing/" title="Accounting for the Influence of Politics in Investing">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/accounting-for-the-influence-of-politics-in-investing/" title="Accounting for the Influence of Politics in Investing">Accounting for the Influence of Politics in Investing</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-12T08:19:37+00:00">March 12, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/02/Guyana-Oil-585x390.png" href="https://internationalbanker.com/brokerage/new-oil-and-gas-discoveries-set-to-fundamentally-transform-the-economies-of-guyana-suriname-and-the-wider-caribbean-region/" title="New Oil and Gas Discoveries Set to Fundamentally Transform the Economies of Guyana, Suriname and the Wider Caribbean Region">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/new-oil-and-gas-discoveries-set-to-fundamentally-transform-the-economies-of-guyana-suriname-and-the-wider-caribbean-region/" title="New Oil and Gas Discoveries Set to Fundamentally Transform the Economies of Guyana, Suriname and the Wider Caribbean Region">New Oil and Gas Discoveries Set to Fundamentally&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-26T11:57:01+00:00">February 26, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/01/Thomas-Cook-585x390.jpg" href="https://internationalbanker.com/brokerage/the-collapse-of-thomas-cook-what-happened-and-why/" title="The Collapse of Thomas Cook: What Happened and Why">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/the-collapse-of-thomas-cook-what-happened-and-why/" title="The Collapse of Thomas Cook: What Happened and Why">The Collapse of Thomas Cook: What Happened and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-16T11:42:46+00:00">January 16, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/wework-585x390.jpg" href="https://internationalbanker.com/brokerage/wework-a-precipitous-fall-from-grace/" title="WeWork: A Precipitous Fall from Grace">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/wework-a-precipitous-fall-from-grace/" title="WeWork: A Precipitous Fall from Grace">WeWork: A Precipitous Fall from Grace</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-10T10:00:11+00:00">December 10, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/Bitcoin-585x390.jpg" href="https://internationalbanker.com/brokerage/bitcoin-digital-currency-as-an-investment-asset/" title="Bitcoin Digital Currency as an Investment Asset">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/bitcoin-digital-currency-as-an-investment-asset/" title="Bitcoin Digital Currency as an Investment Asset">Bitcoin Digital Currency as an Investment Asset</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-03T06:00:31+00:00">December 3, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-2136" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2136"><a href="http://internationalbanker.com/category/companies/">COMPANIES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/1st-National-Bank-St-Lucia-Limited-585x390.jpg" href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">Changing the Risk Profile of Caribbean Banking</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-11T12:09:33+00:00">March 11, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/mBank-Headquarters-in-Warsaw-Poland-585x390.jpg" href="https://internationalbanker.com/banking/interview-with-mr-cezary-stypulkowski-chief-executive-officer-and-president-of-the-management-board-mbank/" title="Interview with Mr. Cezary Stypułkowski, Chief Executive Officer and President of the Management Board, mBank">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-cezary-stypulkowski-chief-executive-officer-and-president-of-the-management-board-mbank/" title="Interview with Mr. Cezary Stypułkowski, Chief Executive Officer and President of the Management Board, mBank">Interview with Mr. Cezary Stypułkowski, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T06:00:19+00:00">March 9, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Jelena-Galić-585x390.jpg" href="https://internationalbanker.com/banking/interview-with-ms-jelena-galic-chief-executive-officer-and-chairman-of-the-executive-board-aik-banka/" title="Interview with Ms. Jelena Galić, Chief Executive Officer and Chairman of the Executive Board, AIK Banka">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-ms-jelena-galic-chief-executive-officer-and-chairman-of-the-executive-board-aik-banka/" title="Interview with Ms. Jelena Galić, Chief Executive Officer and Chairman of the Executive Board, AIK Banka">Interview with Ms. Jelena Galić, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-05T10:47:45+00:00">March 5, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Degroof-Petercam-H650-585x390.jpg" href="https://internationalbanker.com/banking/interview-with-mr-bruno-colmant-chief-executive-officer-and-mr-francois-wohrer-group-head-of-investment-banking-degroof-petercam/" title="Interview with Mr. Bruno Colmant, Chief Executive Officer and Mr. François Wohrer, Group Head of Investment Banking, Degroof Petercam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-bruno-colmant-chief-executive-officer-and-mr-francois-wohrer-group-head-of-investment-banking-degroof-petercam/" title="Interview with Mr. Bruno Colmant, Chief Executive Officer and Mr. François Wohrer, Group Head of Investment Banking, Degroof Petercam">Interview with Mr. Bruno Colmant, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-04T11:23:11+00:00">March 4, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Robinsons-Bank-Headquarters--585x390.jpg" href="https://internationalbanker.com/banking/the-industrys-small-giant-how-robinsons-bank-is-paving-the-way-to-conquering-greater-heights/" title="The Industry&#8217;s Small Giant: How Robinsons Bank Is Paving the Way to Conquering Greater Heights">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-industrys-small-giant-how-robinsons-bank-is-paving-the-way-to-conquering-greater-heights/" title="The Industry&#8217;s Small Giant: How Robinsons Bank Is Paving the Way to Conquering Greater Heights">The Industry&#8217;s Small Giant: How Robinsons Bank Is&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-04T11:08:18+00:00">March 4, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-2137" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2137"><a href="http://internationalbanker.com/category/technology/">TECHNOLOGY</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-6 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/CFO-585x390.png" href="https://internationalbanker.com/technology/how-tech-can-help-the-many-faces-of-the-cfo/" title="How Tech Can Help the Many Faces of the CFO">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/how-tech-can-help-the-many-faces-of-the-cfo/" title="How Tech Can Help the Many Faces of the CFO">How Tech Can Help the Many Faces of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-20T10:32:16+00:00">March 20, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Firewall-585x390.jpg" href="https://internationalbanker.com/technology/building-a-human-firewall-against-cybercrime/" title="Building a Human Firewall Against Cybercrime">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/building-a-human-firewall-against-cybercrime/" title="Building a Human Firewall Against Cybercrime">Building a Human Firewall Against Cybercrime</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-18T10:43:16+00:00">March 18, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Operational-Resilience--585x390.jpg" href="https://internationalbanker.com/technology/operational-resilience-in-financial-services/" title="Operational Resilience in Financial Services">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/operational-resilience-in-financial-services/" title="Operational Resilience in Financial Services">Operational Resilience in Financial Services</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-16T10:06:41+00:00">March 16, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Chest-War-585x390.jpg" href="https://internationalbanker.com/technology/technological-wars/" title="Technological Wars">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/technological-wars/" title="Technological Wars">Technological Wars</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-10T10:00:50+00:00">March 10, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/02/Tech-War-585x390.png" href="https://internationalbanker.com/technology/how-financial-services-can-win-the-war-for-technology-talent/" title="How Financial Services Can Win the War for Technology Talent">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/how-financial-services-can-win-the-war-for-technology-talent/" title="How Financial Services Can Win the War for Technology Talent">How Financial Services Can Win the War for&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-27T12:21:58+00:00">February 27, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-2138" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2138"><a href="http://internationalbanker.com/category/life-arts-travel/">LIFE ARTS &#038; TRAVEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-9 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Pine-Cliffs-Resort-FEATURED-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/have-kids-will-travel-to-one-of-four-family-friendly-luxe-resorts-in-the-algarve-portugal/" title="Have Kids, Will Travel to One of Four Family-Friendly Luxe Resorts in The Algarve, Portugal">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/have-kids-will-travel-to-one-of-four-family-friendly-luxe-resorts-in-the-algarve-portugal/" title="Have Kids, Will Travel to One of Four Family-Friendly Luxe Resorts in The Algarve, Portugal">Have Kids, Will Travel to One of Four&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-13T10:48:44+00:00">March 13, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/9520-Hidden-Valley--585x390.jpg" href="https://internationalbanker.com/life-arts-travel/los-angeles-the-home-of-jaw-dropping-sales-in-upscale-real-estate/" title="Los Angeles: The Home of Jaw-Dropping Sales in Upscale Real Estate">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/los-angeles-the-home-of-jaw-dropping-sales-in-upscale-real-estate/" title="Los Angeles: The Home of Jaw-Dropping Sales in Upscale Real Estate">Los Angeles: The Home of Jaw-Dropping Sales in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-11T11:40:55+00:00">March 11, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/2019-Mercedes-Benz-E-Class-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/and-the-winner-is-in-the-matchup-between-the-german-saloonsthe-2019-mercedes-benz-e-class-or-the-2019-bmw-5-series/" title="And the Winner Is in the Matchup between the German Saloons…the 2019 Mercedes-Benz E-Class or the 2019 BMW 5 Series?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/and-the-winner-is-in-the-matchup-between-the-german-saloonsthe-2019-mercedes-benz-e-class-or-the-2019-bmw-5-series/" title="And the Winner Is in the Matchup between the German Saloons…the 2019 Mercedes-Benz E-Class or the 2019 BMW 5 Series?">And the Winner Is in the Matchup between&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-04T13:19:48+00:00">March 4, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/01/Hotel-TwentySeven-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/art-boutique-hotels-that-inspire/" title="Art Boutique Hotels That Inspire">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/art-boutique-hotels-that-inspire/" title="Art Boutique Hotels That Inspire">Art Boutique Hotels That Inspire</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-21T11:19:09+00:00">January 21, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/Le-Mirabeau-Apartment-living-areea-and-sea-view-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/monacos-red-hot-real-estate-2-5-square-kilometres-in-high-demand/" title="Monaco’s Red Hot Real Estate: 2.5 Square Kilometres in High Demand">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/monacos-red-hot-real-estate-2-5-square-kilometres-in-high-demand/" title="Monaco’s Red Hot Real Estate: 2.5 Square Kilometres in High Demand">Monaco’s Red Hot Real Estate: 2.5 Square Kilometres&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-11T06:00:30+00:00">December 11, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-6788"><a href="https://internationalbanker.com/media/">MEDIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-231 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/Johan-Thijs-KBC_Featured-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-johan-thijs-chief-executive-officer-of-kbc-group/" title="Interview with Mr. Johan Thijs, Chief Executive Officer of KBC Group">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-johan-thijs-chief-executive-officer-of-kbc-group/" title="Interview with Mr. Johan Thijs, Chief Executive Officer of KBC Group">Interview with Mr. Johan Thijs, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-17T09:41:35+00:00">December 17, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/10/AM-Bank-Featured-585x390.png" href="https://internationalbanker.com/banking/interview-with-ms-nahla-khaddage-bou-diab-deputy-general-manager-and-chief-operating-officer-of-am-bank/" title="Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General Manager and Chief Operating Officer of AM Bank">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-ms-nahla-khaddage-bou-diab-deputy-general-manager-and-chief-operating-officer-of-am-bank/" title="Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General Manager and Chief Operating Officer of AM Bank">Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-09T10:19:56+00:00">October 9, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/09/Ade-Adebiyi_Guaranty-Trust-Bank-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-ade-adebiyi-ceo-and-managing-director-of-guaranty-trust-bank-sierra-leone/" title="Interview with Mr. Ade Adebiyi, CEO and Managing Director of Guaranty Trust Bank Sierra Leone">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-ade-adebiyi-ceo-and-managing-director-of-guaranty-trust-bank-sierra-leone/" title="Interview with Mr. Ade Adebiyi, CEO and Managing Director of Guaranty Trust Bank Sierra Leone">Interview with Mr. Ade Adebiyi, CEO and Managing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T07:38:36+00:00">September 30, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/06/1-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-olukayode-pitan-managing-director-and-ceo-of-bank-of-industry/" title="Interview with Mr. Olukayode Pitan, Managing Director and CEO of Bank of Industry">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-olukayode-pitan-managing-director-and-ceo-of-bank-of-industry/" title="Interview with Mr. Olukayode Pitan, Managing Director and CEO of Bank of Industry">Interview with Mr. Olukayode Pitan, Managing Director and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-06-24T23:25:36+00:00">June 24, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/03/Handelsbanken-YouTube-Website-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-anders-bouvin-president-and-group-ceo-of-handelsbanken/" title="Interview with Mr. Anders Bouvin, President and Group CEO of Handelsbanken">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-anders-bouvin-president-and-group-ceo-of-handelsbanken/" title="Interview with Mr. Anders Bouvin, President and Group CEO of Handelsbanken">Interview with Mr. Anders Bouvin, President and Group&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-03-04T06:00:47+00:00">March 4, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li id="menu-item-6441" class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-6441"><a href="http://internationalbanker.com/programs/">AWARDS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-167 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/2020-NSA-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2020-north-south-american-awards-winners/" title="The International Banker 2020 North &#038; South American Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2020-north-south-american-awards-winners/" title="The International Banker 2020 North &#038; South American Awards Winners">The International Banker 2020 North &#038; South American&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-02T06:00:42+00:00">March 2, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/11/2019-WEE-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2019-western-eastern-european-awards-winners/" title="The International Banker 2019 Western &#038; Eastern European Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2019-western-eastern-european-awards-winners/" title="The International Banker 2019 Western &#038; Eastern European Awards Winners">The International Banker 2019 Western &#038; Eastern European&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-11-25T06:00:58+00:00">November 25, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/09/2019-AAA-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2019-asia-australasia-awards-winners/" title="The International Banker 2019 Asia &#038; Australasia Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2019-asia-australasia-awards-winners/" title="The International Banker 2019 Asia &#038; Australasia Awards Winners">The International Banker 2019 Asia &#038; Australasia Awards&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T05:00:53+00:00">September 3, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/06/2019-MEA-585x390.png" href="https://internationalbanker.com/banking/the-international-banker-2019-middle-east-africa-awards-winners/" title="The International Banker 2019 Middle East &#038; Africa Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-international-banker-2019-middle-east-africa-awards-winners/" title="The International Banker 2019 Middle East &#038; Africa Awards Winners">The International Banker 2019 Middle East &#038; Africa&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-06-03T06:00:43+00:00">June 3, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/03/2019-NSA-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2019-north-south-american-awards-winners/" title="The International Banker 2019 North &#038; South American Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2019-north-south-american-awards-winners/" title="The International Banker 2019 North &#038; South American Awards Winners">The International Banker 2019 North &#038; South American&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-03-04T05:50:45+00:00">March 4, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul></nav>

<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-5">

	<!-- Top Instagram -->
	
	<!-- Top Bar -->
			<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Posts</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/IntlBanker/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/IntBanker" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
						<a href="https://www.linkedin.com/company/international-banker" rel="nofollow" target="_blank"><i class="fa fa-linkedin"></i></a>
							<a href="https://www.youtube.com/c/Internationalbanker" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a>
				<a href="Mailto:enquiries@internationalbanker.com"><i class="fa fa-envelope-o"></i></a>
																								</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/">Open Banking: the Global Phenomenon Set to Take...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/">Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://internationalbanker.com/technology/how-tech-can-help-the-many-faces-of-the-cfo/">How Tech Can Help the Many Faces of...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/">The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://internationalbanker.com/banking/the-ungrateful-role-of-the-banks-ciso-and-how-to-make-it-great-again/">The Ungrateful Role of the Bank’s CISO, and...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://internationalbanker.com/technology/building-a-human-firewall-against-cybercrime/">Building a Human Firewall Against Cybercrime</a>
							</div>
											</div>
									</div>
	</div>
</div>		
	
	<header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><!-- #header -->
				<div class="inner-header">
			<div class="container">

				<div id="logo">
					<a href="https://internationalbanker.com/"><img src="https://internationalbanker.com/wp-content/uploads/2016/06/IB_New_Logo-e1466116079434.png" alt="International Banker" /></a>
									</div>

				
									<div class="header-slogan">
						<h2 class="header-slogan-text">AUTHORITATIVE ANALYSIS ON INTERNATIONAL BANKING</h2>
					</div>
				
							</div>
		</div>
		
					<!-- Navigation -->
			<nav id="navigation" class="header-layout-bottom menu-style-1 header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				<div class="container">
					<div class="button-menu-mobile header-5"><i class="fa fa-bars"></i></div>
															<ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2132"><a href="http://internationalbanker.com/">HOME</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2133"><a href="http://internationalbanker.com/category/banking/">BANKING</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-2 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/London-585x390.png" href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/" title="Open Banking: the Global Phenomenon Set to Take Centre Stage">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/" title="Open Banking: the Global Phenomenon Set to Take Centre Stage">Open Banking: the Global Phenomenon Set to Take&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-23T10:47:30+00:00">March 23, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/CISO-585x390.jpg" href="https://internationalbanker.com/banking/the-ungrateful-role-of-the-banks-ciso-and-how-to-make-it-great-again/" title="The Ungrateful Role of the Bank’s CISO, and How to Make It Great Again">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-ungrateful-role-of-the-banks-ciso-and-how-to-make-it-great-again/" title="The Ungrateful Role of the Bank’s CISO, and How to Make It Great Again">The Ungrateful Role of the Bank’s CISO, and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-19T10:07:29+00:00">March 19, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Future-Banking-585x390.jpg" href="https://internationalbanker.com/banking/the-relationology-of-future-banking/" title="The Relationology of Future Banking">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-relationology-of-future-banking/" title="The Relationology of Future Banking">The Relationology of Future Banking</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-16T10:06:55+00:00">March 16, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/anti-money-laundering-585x390.jpg" href="https://internationalbanker.com/banking/five-questions-to-protect-banks-and-bankers-careers-from-money-laundering/" title="Five Questions to Protect Banks (and Bankers’ Careers) from Money Laundering">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/five-questions-to-protect-banks-and-bankers-careers-from-money-laundering/" title="Five Questions to Protect Banks (and Bankers’ Careers) from Money Laundering">Five Questions to Protect Banks (and Bankers’ Careers)&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-12T08:37:53+00:00">March 12, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/banking/">
											Banking										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/1st-National-Bank-St-Lucia-Limited-585x390.jpg" href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">Changing the Risk Profile of Caribbean Banking</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-11T12:09:33+00:00">March 11, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2134"><a href="http://internationalbanker.com/category/finance/">FINANCE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-3 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia-585x390.png" href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/" title="Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/" title="Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position">Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-23T10:30:35+00:00">March 23, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Anti-Money-Laundering-1-585x390.jpg" href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/" title="The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges and opportunities for financial institutions">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/" title="The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges and opportunities for financial institutions">The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-19T10:35:00+00:00">March 19, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Fed-Reserve-585x390.jpg" href="https://internationalbanker.com/finance/banks-the-fed-and-money-markets-woes/" title="Banks, the Fed and Money Markets’ Woes">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/banks-the-fed-and-money-markets-woes/" title="Banks, the Fed and Money Markets’ Woes">Banks, the Fed and Money Markets’ Woes</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-18T10:27:53+00:00">March 18, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Whistleblower-585x390.jpg" href="https://internationalbanker.com/finance/qui-tam-economic-whistleblowing-the-new-paradigm-for-prosecuting-bank-frauds/" title="Qui Tam Economic Whistleblowing: The New Paradigm for Prosecuting Bank Frauds">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/qui-tam-economic-whistleblowing-the-new-paradigm-for-prosecuting-bank-frauds/" title="Qui Tam Economic Whistleblowing: The New Paradigm for Prosecuting Bank Frauds">Qui Tam Economic Whistleblowing: The New Paradigm for&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-13T11:50:27+00:00">March 13, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/finance/">
											Finance										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/US-Federal-Reserve-585x390.png" href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/" title="Sanctions Risk in Capital Markets: An Evolving Paradigm">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/" title="Sanctions Risk in Capital Markets: An Evolving Paradigm">Sanctions Risk in Capital Markets: An Evolving Paradigm</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-10T10:20:52+00:00">March 10, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2135"><a href="http://internationalbanker.com/category/brokerage/">BROKERAGE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-4 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Accounting-585x390.jpg" href="https://internationalbanker.com/brokerage/accounting-for-the-influence-of-politics-in-investing/" title="Accounting for the Influence of Politics in Investing">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/accounting-for-the-influence-of-politics-in-investing/" title="Accounting for the Influence of Politics in Investing">Accounting for the Influence of Politics in Investing</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-12T08:19:37+00:00">March 12, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/02/Guyana-Oil-585x390.png" href="https://internationalbanker.com/brokerage/new-oil-and-gas-discoveries-set-to-fundamentally-transform-the-economies-of-guyana-suriname-and-the-wider-caribbean-region/" title="New Oil and Gas Discoveries Set to Fundamentally Transform the Economies of Guyana, Suriname and the Wider Caribbean Region">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/new-oil-and-gas-discoveries-set-to-fundamentally-transform-the-economies-of-guyana-suriname-and-the-wider-caribbean-region/" title="New Oil and Gas Discoveries Set to Fundamentally Transform the Economies of Guyana, Suriname and the Wider Caribbean Region">New Oil and Gas Discoveries Set to Fundamentally&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-26T11:57:01+00:00">February 26, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/01/Thomas-Cook-585x390.jpg" href="https://internationalbanker.com/brokerage/the-collapse-of-thomas-cook-what-happened-and-why/" title="The Collapse of Thomas Cook: What Happened and Why">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/the-collapse-of-thomas-cook-what-happened-and-why/" title="The Collapse of Thomas Cook: What Happened and Why">The Collapse of Thomas Cook: What Happened and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-16T11:42:46+00:00">January 16, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/wework-585x390.jpg" href="https://internationalbanker.com/brokerage/wework-a-precipitous-fall-from-grace/" title="WeWork: A Precipitous Fall from Grace">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/wework-a-precipitous-fall-from-grace/" title="WeWork: A Precipitous Fall from Grace">WeWork: A Precipitous Fall from Grace</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-10T10:00:11+00:00">December 10, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/brokerage/">
											Brokerage										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/Bitcoin-585x390.jpg" href="https://internationalbanker.com/brokerage/bitcoin-digital-currency-as-an-investment-asset/" title="Bitcoin Digital Currency as an Investment Asset">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/brokerage/bitcoin-digital-currency-as-an-investment-asset/" title="Bitcoin Digital Currency as an Investment Asset">Bitcoin Digital Currency as an Investment Asset</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-03T06:00:31+00:00">December 3, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2136"><a href="http://internationalbanker.com/category/companies/">COMPANIES</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-5 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/1st-National-Bank-St-Lucia-Limited-585x390.jpg" href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/changing-the-risk-profile-of-caribbean-banking/" title="Changing the Risk Profile of Caribbean Banking">Changing the Risk Profile of Caribbean Banking</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-11T12:09:33+00:00">March 11, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/mBank-Headquarters-in-Warsaw-Poland-585x390.jpg" href="https://internationalbanker.com/banking/interview-with-mr-cezary-stypulkowski-chief-executive-officer-and-president-of-the-management-board-mbank/" title="Interview with Mr. Cezary Stypułkowski, Chief Executive Officer and President of the Management Board, mBank">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-cezary-stypulkowski-chief-executive-officer-and-president-of-the-management-board-mbank/" title="Interview with Mr. Cezary Stypułkowski, Chief Executive Officer and President of the Management Board, mBank">Interview with Mr. Cezary Stypułkowski, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-09T06:00:19+00:00">March 9, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Jelena-Galić-585x390.jpg" href="https://internationalbanker.com/banking/interview-with-ms-jelena-galic-chief-executive-officer-and-chairman-of-the-executive-board-aik-banka/" title="Interview with Ms. Jelena Galić, Chief Executive Officer and Chairman of the Executive Board, AIK Banka">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-ms-jelena-galic-chief-executive-officer-and-chairman-of-the-executive-board-aik-banka/" title="Interview with Ms. Jelena Galić, Chief Executive Officer and Chairman of the Executive Board, AIK Banka">Interview with Ms. Jelena Galić, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-05T10:47:45+00:00">March 5, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Degroof-Petercam-H650-585x390.jpg" href="https://internationalbanker.com/banking/interview-with-mr-bruno-colmant-chief-executive-officer-and-mr-francois-wohrer-group-head-of-investment-banking-degroof-petercam/" title="Interview with Mr. Bruno Colmant, Chief Executive Officer and Mr. François Wohrer, Group Head of Investment Banking, Degroof Petercam">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-bruno-colmant-chief-executive-officer-and-mr-francois-wohrer-group-head-of-investment-banking-degroof-petercam/" title="Interview with Mr. Bruno Colmant, Chief Executive Officer and Mr. François Wohrer, Group Head of Investment Banking, Degroof Petercam">Interview with Mr. Bruno Colmant, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-04T11:23:11+00:00">March 4, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/companies/">
											Companies										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Robinsons-Bank-Headquarters--585x390.jpg" href="https://internationalbanker.com/banking/the-industrys-small-giant-how-robinsons-bank-is-paving-the-way-to-conquering-greater-heights/" title="The Industry&#8217;s Small Giant: How Robinsons Bank Is Paving the Way to Conquering Greater Heights">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-industrys-small-giant-how-robinsons-bank-is-paving-the-way-to-conquering-greater-heights/" title="The Industry&#8217;s Small Giant: How Robinsons Bank Is Paving the Way to Conquering Greater Heights">The Industry&#8217;s Small Giant: How Robinsons Bank Is&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-04T11:08:18+00:00">March 4, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2137"><a href="http://internationalbanker.com/category/technology/">TECHNOLOGY</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-6 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/CFO-585x390.png" href="https://internationalbanker.com/technology/how-tech-can-help-the-many-faces-of-the-cfo/" title="How Tech Can Help the Many Faces of the CFO">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/how-tech-can-help-the-many-faces-of-the-cfo/" title="How Tech Can Help the Many Faces of the CFO">How Tech Can Help the Many Faces of&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-20T10:32:16+00:00">March 20, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Firewall-585x390.jpg" href="https://internationalbanker.com/technology/building-a-human-firewall-against-cybercrime/" title="Building a Human Firewall Against Cybercrime">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/building-a-human-firewall-against-cybercrime/" title="Building a Human Firewall Against Cybercrime">Building a Human Firewall Against Cybercrime</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-18T10:43:16+00:00">March 18, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Operational-Resilience--585x390.jpg" href="https://internationalbanker.com/technology/operational-resilience-in-financial-services/" title="Operational Resilience in Financial Services">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/operational-resilience-in-financial-services/" title="Operational Resilience in Financial Services">Operational Resilience in Financial Services</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-16T10:06:41+00:00">March 16, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Chest-War-585x390.jpg" href="https://internationalbanker.com/technology/technological-wars/" title="Technological Wars">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/technological-wars/" title="Technological Wars">Technological Wars</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-10T10:00:50+00:00">March 10, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/technology/">
											Technology										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/02/Tech-War-585x390.png" href="https://internationalbanker.com/technology/how-financial-services-can-win-the-war-for-technology-talent/" title="How Financial Services Can Win the War for Technology Talent">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/technology/how-financial-services-can-win-the-war-for-technology-talent/" title="How Financial Services Can Win the War for Technology Talent">How Financial Services Can Win the War for&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-27T12:21:58+00:00">February 27, 2020</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-2138"><a href="http://internationalbanker.com/category/life-arts-travel/">LIFE ARTS &#038; TRAVEL</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-9 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Pine-Cliffs-Resort-FEATURED-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/have-kids-will-travel-to-one-of-four-family-friendly-luxe-resorts-in-the-algarve-portugal/" title="Have Kids, Will Travel to One of Four Family-Friendly Luxe Resorts in The Algarve, Portugal">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/have-kids-will-travel-to-one-of-four-family-friendly-luxe-resorts-in-the-algarve-portugal/" title="Have Kids, Will Travel to One of Four Family-Friendly Luxe Resorts in The Algarve, Portugal">Have Kids, Will Travel to One of Four&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-13T10:48:44+00:00">March 13, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/9520-Hidden-Valley--585x390.jpg" href="https://internationalbanker.com/life-arts-travel/los-angeles-the-home-of-jaw-dropping-sales-in-upscale-real-estate/" title="Los Angeles: The Home of Jaw-Dropping Sales in Upscale Real Estate">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/los-angeles-the-home-of-jaw-dropping-sales-in-upscale-real-estate/" title="Los Angeles: The Home of Jaw-Dropping Sales in Upscale Real Estate">Los Angeles: The Home of Jaw-Dropping Sales in&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-11T11:40:55+00:00">March 11, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/2019-Mercedes-Benz-E-Class-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/and-the-winner-is-in-the-matchup-between-the-german-saloonsthe-2019-mercedes-benz-e-class-or-the-2019-bmw-5-series/" title="And the Winner Is in the Matchup between the German Saloons…the 2019 Mercedes-Benz E-Class or the 2019 BMW 5 Series?">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/and-the-winner-is-in-the-matchup-between-the-german-saloonsthe-2019-mercedes-benz-e-class-or-the-2019-bmw-5-series/" title="And the Winner Is in the Matchup between the German Saloons…the 2019 Mercedes-Benz E-Class or the 2019 BMW 5 Series?">And the Winner Is in the Matchup between&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-04T13:19:48+00:00">March 4, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/01/Hotel-TwentySeven-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/art-boutique-hotels-that-inspire/" title="Art Boutique Hotels That Inspire">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/art-boutique-hotels-that-inspire/" title="Art Boutique Hotels That Inspire">Art Boutique Hotels That Inspire</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-21T11:19:09+00:00">January 21, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/life-arts-travel/">
											Life Arts &amp; Travel										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/Le-Mirabeau-Apartment-living-areea-and-sea-view-585x390.jpg" href="https://internationalbanker.com/life-arts-travel/monacos-red-hot-real-estate-2-5-square-kilometres-in-high-demand/" title="Monaco’s Red Hot Real Estate: 2.5 Square Kilometres in High Demand">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/life-arts-travel/monacos-red-hot-real-estate-2-5-square-kilometres-in-high-demand/" title="Monaco’s Red Hot Real Estate: 2.5 Square Kilometres in High Demand">Monaco’s Red Hot Real Estate: 2.5 Square Kilometres&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-11T06:00:30+00:00">December 11, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-6788"><a href="https://internationalbanker.com/media/">MEDIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-231 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/Johan-Thijs-KBC_Featured-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-johan-thijs-chief-executive-officer-of-kbc-group/" title="Interview with Mr. Johan Thijs, Chief Executive Officer of KBC Group">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-johan-thijs-chief-executive-officer-of-kbc-group/" title="Interview with Mr. Johan Thijs, Chief Executive Officer of KBC Group">Interview with Mr. Johan Thijs, Chief Executive Officer&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-17T09:41:35+00:00">December 17, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/10/AM-Bank-Featured-585x390.png" href="https://internationalbanker.com/banking/interview-with-ms-nahla-khaddage-bou-diab-deputy-general-manager-and-chief-operating-officer-of-am-bank/" title="Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General Manager and Chief Operating Officer of AM Bank">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-ms-nahla-khaddage-bou-diab-deputy-general-manager-and-chief-operating-officer-of-am-bank/" title="Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General Manager and Chief Operating Officer of AM Bank">Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-09T10:19:56+00:00">October 9, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/09/Ade-Adebiyi_Guaranty-Trust-Bank-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-ade-adebiyi-ceo-and-managing-director-of-guaranty-trust-bank-sierra-leone/" title="Interview with Mr. Ade Adebiyi, CEO and Managing Director of Guaranty Trust Bank Sierra Leone">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-ade-adebiyi-ceo-and-managing-director-of-guaranty-trust-bank-sierra-leone/" title="Interview with Mr. Ade Adebiyi, CEO and Managing Director of Guaranty Trust Bank Sierra Leone">Interview with Mr. Ade Adebiyi, CEO and Managing&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T07:38:36+00:00">September 30, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/06/1-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-olukayode-pitan-managing-director-and-ceo-of-bank-of-industry/" title="Interview with Mr. Olukayode Pitan, Managing Director and CEO of Bank of Industry">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-olukayode-pitan-managing-director-and-ceo-of-bank-of-industry/" title="Interview with Mr. Olukayode Pitan, Managing Director and CEO of Bank of Industry">Interview with Mr. Olukayode Pitan, Managing Director and&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-06-24T23:25:36+00:00">June 24, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/media/">
											Media										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/03/Handelsbanken-YouTube-Website-585x390.png" href="https://internationalbanker.com/banking/interview-with-mr-anders-bouvin-president-and-group-ceo-of-handelsbanken/" title="Interview with Mr. Anders Bouvin, President and Group CEO of Handelsbanken">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/interview-with-mr-anders-bouvin-president-and-group-ceo-of-handelsbanken/" title="Interview with Mr. Anders Bouvin, President and Group CEO of Handelsbanken">Interview with Mr. Anders Bouvin, President and Group&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-03-04T06:00:47+00:00">March 4, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom penci-mega-menu menu-item-6441"><a href="http://internationalbanker.com/programs/">AWARDS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">		
		<div class="penci-content-megamenu">
			<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
								<div class="penci-mega-row penci-mega-167 row-active">
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/2020-NSA-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2020-north-south-american-awards-winners/" title="The International Banker 2020 North &#038; South American Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2020-north-south-american-awards-winners/" title="The International Banker 2020 North &#038; South American Awards Winners">The International Banker 2020 North &#038; South American&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2020-03-02T06:00:42+00:00">March 2, 2020</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/11/2019-WEE-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2019-western-eastern-european-awards-winners/" title="The International Banker 2019 Western &#038; Eastern European Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2019-western-eastern-european-awards-winners/" title="The International Banker 2019 Western &#038; Eastern European Awards Winners">The International Banker 2019 Western &#038; Eastern European&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-11-25T06:00:58+00:00">November 25, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/09/2019-AAA-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2019-asia-australasia-awards-winners/" title="The International Banker 2019 Asia &#038; Australasia Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2019-asia-australasia-awards-winners/" title="The International Banker 2019 Asia &#038; Australasia Awards Winners">The International Banker 2019 Asia &#038; Australasia Awards&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T05:00:53+00:00">September 3, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/06/2019-MEA-585x390.png" href="https://internationalbanker.com/banking/the-international-banker-2019-middle-east-africa-awards-winners/" title="The International Banker 2019 Middle East &#038; Africa Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/banking/the-international-banker-2019-middle-east-africa-awards-winners/" title="The International Banker 2019 Middle East &#038; Africa Awards Winners">The International Banker 2019 Middle East &#038; Africa&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-06-03T06:00:43+00:00">June 3, 2019</time></p>
															</div>
						</div>
											<div class="penci-mega-post">
							<div class="penci-mega-thumbnail">
																								<span class="mega-cat-name">
																			<a href="https://internationalbanker.com/awards/">
											AWARDS										</a>
																	</span>
																								<a class="penci-image-holder penci-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/03/2019-NSA-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2019-north-south-american-awards-winners/" title="The International Banker 2019 North &#038; South American Awards Winners">
																									</a>
							</div>
							<div class="penci-mega-meta">
								<h3 class="post-mega-title">
									<a href="https://internationalbanker.com/awards/the-international-banker-2019-north-south-american-awards-winners/" title="The International Banker 2019 North &#038; South American Awards Winners">The International Banker 2019 North &#038; South American&#8230;</a>
								</h3>
																<p class="penci-mega-date"><time class="entry-date published" datetime="2019-03-04T05:50:45+00:00">March 4, 2019</time></p>
															</div>
						</div>
									</div>
							</div>
		</div>

		</div></li>
</ul>
</li>
</ul>
					
					

																
											<div id="top-search">
							<a class="search-click"><i class="fa fa-search"></i></a>
							<div class="show-search">
								<form role="search" method="get" id="searchform" action="https://internationalbanker.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>								<a class="search-click close-search"><i class="fa fa-close"></i></a>
							</div>
						</div>
															
					
				</div>
			</nav><!-- End Navigation -->
			</header>
	<!-- end #header -->
		
			
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href="https://internationalbanker.com/">Home</a></span><i class="fa fa-angle-right"></i>
			<span><a class="crumb" href="https://internationalbanker.com/finance/">Finance</a></span><i class="fa fa-angle-right"></i>			<span>Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position</span>
		</div>
			

<div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox">
	<div id="main" class="penci-main-sticky-sidebar">
		<div class="theiaStickySidebar">
											<article id="post-11085" class="post type-post status-publish hentry">

	
	
	<div class="header-standard header-classic single-header">
					<div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://internationalbanker.com/finance/"  rel="category tag">Finance</a></span></div>
		
		<h1 class="post-title single-post-title entry-title">Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position</h1>
				<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">by <a class="url fn n" href="https://internationalbanker.com/author/stocktipster/">internationalbanker</a></span>
			<time class="entry-date published" datetime="2020-03-23T10:30:35+00:00">March 23, 2020</time>		</div>
							<div class="post-box-meta-single">
													<span><time class="entry-date published" datetime="2020-03-23T10:30:35+00:00">March 23, 2020</time></span>
											</div>
			</div>

	
	
	
									<div class="post-image">
					<a href="https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia.png" data-rel="penci-gallery-image-content">													<img class="attachment-penci-full-thumb size-penci-full-thumb penci-lazy wp-post-image" src="https://internationalbanker.com/wp-content/themes/soledad/images/penci2-holder.png" alt="Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position" title="Bolivia" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Bolivia-1170x618.png">
												</a>				</div>
					
	
	
	
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			<p><span style="color: #000000;"><em>By <strong>John Manning</strong>, International Banker</em></span></p>
<p><span style="color: #000000;">It&#8217;s been an eventful last few months for Bolivia, especially since October, when then-President Evo Morales, the country’s leader for more than 13 years, was forced from his position on the back of a disputed election.</span></p>
<p><span style="color: #000000;">One of the most economically successful of Latin America’s new crop of leftist leaders who emerged in the new millennium, Morales, a member of the Aymara indigenous group, presided over more than a decade of robust economic growth. His nationalisation drive, as well as public ownership of natural resources and specific sectors of the economy such as hydrocarbons, ended up being crucially important for generating funds to embark on what was ultimately a successful public-investment programme and redistributive fiscal regime that hugely benefited the country’s lower-income cohorts. And while his initial campaign prior to taking power was based on nationalisation across the board, Morales ended up compromising where it made prudential sense to do so, forming strategic ties with foreign bondholders and mining companies.</span></p>
<p><span style="color: #000000;">But amid his attempts to seize a fourth presidential term, Bolivia descended into political unrest as widespread allegations of electoral fraud emerged. According to the Organization of American States (OAS), the election was littered with irregularities. With the military deciding to side with the government’s opposition protesters, the armed forces’ chief called on Morales to step down, which he did on November 10 before fleeing the country a day later. Opposition Senator Jeanine Áñez then took over as interim president.</span></p>
<p><span style="color: #000000;">But while the integrity of the election may continue to be in dispute, there is less dispute over Morales’s laudable economic record. During his presidency, which began in 2006, Bolivia’s economy was one of the fastest growing in all of Latin America, with the World Bank (WB) recording an impressive average gross domestic product (GDP) growth rate of 4.9 percent between 2006 and 2018.</span> <a href="https://cepr.net/images/stories/reports/bolivia-macro-2019-10.pdf" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">According to the Center for Economic and Policy Research (CEPR)</span></a><span style="color: #000000;">, real (inflation-adjusted) per- capita GDP grew by more than 50 percent over Morales’s 13 years at the helm. This was twice the rate of growth for the Latin American and Caribbean region. &#8220;Even as the Latin American regional economy slowed over the past five years, Bolivia had the highest growth of per capita GDP in South America,&#8221; the Center noted last year. Indeed, the International Monetary Fund (IMF) estimated that GDP tripled during Morales’s time in office; and although it remains South America’s poorest country after Venezuela, poverty declined substantially from 59.9 percent in 2006 to 34.6 percent in 2018. Extreme poverty also declined precipitously during this period:</span></p>
<div id="attachment_11086" style="width: 768px" class="wp-caption aligncenter"><a href="http://internationalbanker.com/wp-content/uploads/2020/03/G1.png" data-rel="penci-gallery-image-content"  rel="lightbox-0"><img aria-describedby="caption-attachment-11086" class="wp-image-11086 size-full" src="https://internationalbanker.com/wp-content/uploads/2020/03/G1.png" alt="" width="758" height="477" srcset="https://internationalbanker.com/wp-content/uploads/2020/03/G1.png 758w, https://internationalbanker.com/wp-content/uploads/2020/03/G1-300x189.png 300w, https://internationalbanker.com/wp-content/uploads/2020/03/G1-585x368.png 585w" sizes="(max-width: 758px) 100vw, 758px" /></a><p id="caption-attachment-11086" class="wp-caption-text">Poverty Rates as Measured by Income (in percent of population)<br />Source: CEPR</p></div>
<p><span style="color: #000000;">The CEPR also attributes the renationalisation of hydrocarbons in 2006 by Morales as being pivotal in generating much of Bolivia’s economic and social progress. The first eight years of the Morales Administration saw national government revenue from hydrocarbons increase nearly sevenfold from $731 million to $4.95 billion. &#8220;Although some of this was from price increases, most was a result of the nationalization and associated policy changes.&#8221; And thanks in large part to high gas prices, Bolivia was able to generate commanding revenues from its gas exports until around 2015. Those revenues allowed Morales to achieve both a fiscal surplus and more spending on social programmes for well over half of his time in office.</span></p>
<p><span style="color: #000000;">The latter years of the Morales presidency did not have the same shine, however. When oil and gas prices collapsed in 2015, the administration replaced the lost revenue with even higher government spending. This fiscal expansion widened the budget deficit, which since 2015 has been around 7.5 percent of GDP. Bolivia’s current account deficit was also stretched, hitting an average of 5 percent of GDP during the same period. As such, the country’s currency reserves have been significantly depleted in recent years and to such an extent that rating agency Fitch declared that it no longer has enough to support its fixed exchange rate of just under seven bolivianos per US dollar. &#8220;To sustain a fixed exchange rate in the context of high commodity dependence, you need a very large stock of reserves, and we no longer think that Bolivia has the war chest that it needs,&#8221; Fitch analyst Todd Martinez told Bloomberg in January.</span></p>
<p><span style="color: #000000;">Fitch had already downgraded Bolivia to four notches below investment grade in November due to those dwindling reserves as well as because of the political unrest following Morales’s exit. With gas revenues incapable of supporting the currency peg, reserves ended up dropping from $15 billion in 2015 to less than $8 billion last year. &#8220;Bolivia’s fiscal, monetary and credit policies have all been highly stimulative, and the bottom line of all of that has been a very rapid draw-down on international reserves for the last few years,&#8221; Martinez observed. &#8220;So, we already think the levels of reserves are no longer fully adequate to mitigate risk given that economic profile, and there’s a lot of uncertainty around what the plan is to stabilize those reserve levels going forward.&#8221;</span></p>
<p><span style="color: #000000;">Bolivia is preparing to vote for its next president in May, having installed an interim government in November in the wake of Morales’s exit. According to Fitch, the newly elected president will have to address as a priority the &#8220;triple whammy&#8221; of lower gas prices, falling gas production and lower demand from neighbouring Brazil, as South America’s biggest country has instead relied on its own offshore pre-salt reservoirs as well as liquefied natural gas (LNG) imports. Argentina’s demand for Bolivia’s gas exports is also likely to decline on the back of the growing development of its significant shale reserves. Efforts are being made to boost exports to Paraguay and Peru, as well as to directly supply Brazil’s private-sector gas distributors in Brazil. But as Ruben Ferrufino, an economist at Bolivia&#8217;s business chamber, recently acknowledged, &#8220;Natural gas is not going to have the same role as in the past. It will remain important, but revenue is falling, and that will put pressure on government accounts. There will be changes even if the president is re-elected.&#8221;</span></p>
<p><span style="color: #000000;">La Paz, Bolivia&#8217;s administrative capital, will also have to reverse its widening fiscal deficit and current account balance. But an austerity programme risks stoking protests, similar to those that have flared up recently in Ecuador and Chile. The president of the central bank, Guillermo Aponte, recently confirmed that one of the biggest priorities is to bring the fiscal deficit down to 6.6 percent of GDP from 7.2 percent last year and 8.1 percent in 2018. According to Aponte, &#8220;We are on the right track&#8221;; with the new government set to take office in June or July, it should &#8220;be able to start its management without any frights in this area of ​​the economy&#8221;. To that end, a 2020 Financial Program was recently signed by the central bank with both the Ministry of Economy and Public Finance and the Ministry of Development Planning. &#8220;The fiscal deficit caused by the actions of the previous administration was controlled. The goal that is established in the fiscal program is to reach a deficit of 5 percent of GDP by 2022,&#8221; Aponte emphasized.</span></p>
<p><span style="color: #000000;">But economist Germán Molina Díaz recently warned that with the level of public debt having risen recently, the country should aim for a primary fiscal surplus in the coming years. &#8220;The next government that assumes the new 2020-2025 government management will face very strong restrictions to face a process of economic growth and social policies,&#8221; he said.</span></p>
<p><span style="color: #000000;">Bolivia’s economic forecast for 2020 remains uncertain at this stage. While the IMF and Bolivia’s central bank have been bullish, touting 3.8-percent and 3.5-percent growth respectively, Fitch has predicted just 1 percent. Either way, it will be Bolivia’s lowest annual growth since the global economic crisis in 2009. But Martinez noted that a &#8220;worst-case scenario&#8221; of a severe contraction will be avoided. As the CEPR stated, Bolivia now faces challenges common to those of a middle-income country, with industrialisation and economic diversification identified as the biggest medium-term goals by authorities. &#8220;Continuing the government’s successful macroeconomic management, while maintaining inclusive social policies as the country pursues further transformations in the next stages of economic development, remain the primary challenges going forward.&#8221;</span></p>
<p><span style="color: #000000;">Interim President Áñez herself is running for the presidency, which means she is unlikely to take any drastic measures until the election is concluded. Morales believes that she is part of a &#8220;crafty and nefarious coup&#8221;, and his supporters have promised to protest across the country until he returns to power. Until then, the economic outlook remains difficult to gauge, which, according to Martinez, is hurting the economy. Similarly, Moody’s Investors Service put Bolivia’s rating on review for downgrade in December, due to the heightened political risk, which has &#8220;materially increased policy uncertainty&#8221;. As such, the most important goal for Bolivia in the immediate future is to ensure that the election is both free and fair and that the handover of power to the next president instils confidence in the public once more.</span></p>
<p>&nbsp;</p>
			
			<div class="penci-single-link-pages">
						</div>
			
												<div class="post-tags">
						<a href="https://internationalbanker.com/tag/bolivia/" rel="tag">Bolivia</a><a href="https://internationalbanker.com/tag/bolivia-economy/" rel="tag">Bolivia Economy</a><a href="https://internationalbanker.com/tag/center-for-economic-and-policy-research-cepr/" rel="tag">Center for Economic and Policy Research (CEPR)</a><a href="https://internationalbanker.com/tag/evo-morales/" rel="tag">Evo Morales</a><a href="https://internationalbanker.com/tag/finance/" rel="tag">Finance</a><a href="https://internationalbanker.com/tag/imf/" rel="tag">IMF</a><a href="https://internationalbanker.com/tag/south-america/" rel="tag">South America</a>					</div>
									</div>
	</div>

	
			<div class="tags-share-box center-box">

							<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
			
							<div class="post-share">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="11085" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a>					<div class="list-posts-share"><a target="_blank" rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Morales%27s%20Ouster%20Leaves%20Bolivia%E2%80%99s%20Economy%20in%20Precarious%20Position%20-%20https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a data-pin-do="none" rel="nofollow noreferrer noopener" onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" rel="nofollow" href="mailto:?subject=Morales&#039;s%20Ouster%20Leaves%20Bolivia’s%20Economy%20in%20Precarious%20Position&#038;BODY=https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div>				</div>
					</div>
	
	
	
	
	
		
		
	
	
			<div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="https://internationalbanker.com/technology/how-tech-can-help-the-many-faces-of-the-cfo/">
					<div class="pagi-text">
						<h5 class="prev-title">How Tech Can Help the Many Faces of the CFO</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/">
					<div class="pagi-text">
						<h5 class="next-title">Open Banking: the Global Phenomenon Set to Take Centre Stage</h5>
					</div>
				</a>
			</div>
		</div>
	</div>	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Related Articles</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="true" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Anti-Money-Laundering-1-585x390.jpg" href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/" title="The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges and opportunities for financial institutions">
																			</a>
										<h3><a href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/">The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-19T10:35:00+00:00">March 19, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Fed-Reserve-585x390.jpg" href="https://internationalbanker.com/finance/banks-the-fed-and-money-markets-woes/" title="Banks, the Fed and Money Markets’ Woes">
																			</a>
										<h3><a href="https://internationalbanker.com/finance/banks-the-fed-and-money-markets-woes/">Banks, the Fed and Money Markets’ Woes</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-18T10:27:53+00:00">March 18, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Operational-Resilience--585x390.jpg" href="https://internationalbanker.com/technology/operational-resilience-in-financial-services/" title="Operational Resilience in Financial Services">
																			</a>
										<h3><a href="https://internationalbanker.com/technology/operational-resilience-in-financial-services/">Operational Resilience in Financial Services</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-16T10:06:41+00:00">March 16, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Whistleblower-585x390.jpg" href="https://internationalbanker.com/finance/qui-tam-economic-whistleblowing-the-new-paradigm-for-prosecuting-bank-frauds/" title="Qui Tam Economic Whistleblowing: The New Paradigm for Prosecuting Bank Frauds">
																			</a>
										<h3><a href="https://internationalbanker.com/finance/qui-tam-economic-whistleblowing-the-new-paradigm-for-prosecuting-bank-frauds/">Qui Tam Economic Whistleblowing: The New Paradigm for...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-13T11:50:27+00:00">March 13, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/US-Federal-Reserve-585x390.png" href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/" title="Sanctions Risk in Capital Markets: An Evolving Paradigm">
																			</a>
										<h3><a href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/">Sanctions Risk in Capital Markets: An Evolving Paradigm</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-10T10:20:52+00:00">March 10, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Finance-Contractors-585x390.png" href="https://internationalbanker.com/finance/why-ir35-doesnt-have-to-spell-the-end-for-finance-contractors/" title="Why IR35 Doesn’t Have to Spell the End for Finance Contractors?">
																			</a>
										<h3><a href="https://internationalbanker.com/finance/why-ir35-doesnt-have-to-spell-the-end-for-finance-contractors/">Why IR35 Doesn’t Have to Spell the End...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-06T10:10:49+00:00">March 6, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/Product-Portfolios-585x390.jpg" href="https://internationalbanker.com/finance/how-product-portfolios-impact-risk-exposure/" title="How Product Portfolios Impact Risk Exposure">
																			</a>
										<h3><a href="https://internationalbanker.com/finance/how-product-portfolios-impact-risk-exposure/">How Product Portfolios Impact Risk Exposure</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-04T11:40:06+00:00">March 4, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/03/2020-NSA-585x390.png" href="https://internationalbanker.com/awards/the-international-banker-2020-north-south-american-awards-winners/" title="The International Banker 2020 North &#038; South American Awards Winners">
																			</a>
										<h3><a href="https://internationalbanker.com/awards/the-international-banker-2020-north-south-american-awards-winners/">The International Banker 2020 North &#038; South American...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-03-02T06:00:42+00:00">March 2, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/02/Guyana-Oil-585x390.png" href="https://internationalbanker.com/brokerage/new-oil-and-gas-discoveries-set-to-fundamentally-transform-the-economies-of-guyana-suriname-and-the-wider-caribbean-region/" title="New Oil and Gas Discoveries Set to Fundamentally Transform the Economies of Guyana, Suriname and the Wider Caribbean Region">
																			</a>
										<h3><a href="https://internationalbanker.com/brokerage/new-oil-and-gas-discoveries-set-to-fundamentally-transform-the-economies-of-guyana-suriname-and-the-wider-caribbean-region/">New Oil and Gas Discoveries Set to Fundamentally...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-02-26T11:57:01+00:00">February 26, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2020/02/Modern-Slavery-585x390.png" href="https://internationalbanker.com/finance/unseen-stories-how-financial-institutions-are-helping-in-the-fight-against-modern-slavery/" title="Unseen Stories:  How Financial Institutions are Helping in the Fight Against Modern Slavery">
																			</a>
										<h3><a href="https://internationalbanker.com/finance/unseen-stories-how-financial-institutions-are-helping-in-the-fight-against-modern-slavery/">Unseen Stories: How Financial Institutions are Helping in...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-02-24T10:50:39+00:00">February 24, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
			<div class="post-comments no-comment-yet" id="comments">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://internationalbanker.com/wp-comments-post.php?wpe-comment-post=fpintbanker" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<div class="gglcptch gglcptch_invisible"><div class="google-captcha-notice">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.</div><div id="gglcptch_recaptcha_1365149360" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ld8P50UAAAAAGN8H1pIOaTQiuPcfneHQrU2TWrv" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='11085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27259da811" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
		
		
	
</article>					</div>
	</div>
			
<div id="sidebar" class="penci-sidebar-content style-1 pcalign-center penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_social_widget-5" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Keep in Touch</span></h4>
			<div class="widget-social pc_aligncenter">
									<a href="https://www.facebook.com/IntlBanker/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/IntBanker" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
				
									<a href="https://www.linkedin.com/company/international-banker" rel="nofollow" target="_blank"><i class="fa fa-linkedin" style="font-size: 14px"></i><span style="font-size: 13px">Linkedin</span></a>
				
				
				
				
									<a href="https://www.youtube.com/c/Internationalbanker" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a>
				
									<a href="Mailto:enquiries@internationalbanker.com"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
				
							</div>

			</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">International Banker Subscription</span></h4><div class="textwidget custom-html-widget"><a href="https://internationalbanker.com/international-banker-subscriptions/" class="Subscriptions" target="_top" rel="noopener noreferrer">
<img src="https://internationalbanker.com/wp-content/uploads/2020/03/IB-Banner-2020-small-HQ.gif" width="340" height="283" alt="" border="0" /></a></div></aside><aside id="newsletterwidget-2" class="widget widget_newsletterwidget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Monthly Newsletter</span></h4>Sign up for the International Banker newsletter.<div class="tnp tnp-widget"><form method="post" action="https://internationalbanker.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-firstname"><label>Full Name</label><input class="tnp-firstname" type="text" name="nn" required></div>
<div class="tnp-field tnp-field-email"><label>Email Address</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;By subscribing I accept the privacy rules of this site</label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Most Recent Contributors</span></h4><div class="textwidget"><div id="su_slider_5e78ebe430df5" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="4500" data-speed="500" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Marcello-Estevão-The-World-Bank-Group-440x360.png" alt="Marcello Estevão &#8211; The World Bank Group" /><span class="su-slider-slide-title">Marcello Estevão &#8211; The World Bank Group</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/the-relationology-of-future-banking/"  title="Byron Loflin &#8211; Nasdaq"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Byron-Loflin-Nasdaq-440x360.png" alt="Byron Loflin &#8211; Nasdaq" /><span class="su-slider-slide-title">Byron Loflin &#8211; Nasdaq</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Martín-Rama-The-World-Bank-440x360.png" alt="Martín Rama &#8211; The World Bank" /><span class="su-slider-slide-title">Martín Rama &#8211; The World Bank</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Robert-D.-Broeksmit-Mortgage-Bankers-Association-440x360.png" alt="Robert D. Broeksmit &#8211; Mortgage Bankers Association" /><span class="su-slider-slide-title">Robert D. Broeksmit &#8211; Mortgage Bankers Association</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Swati-Bhatt-Princeton-University-440x360.png" alt="Swati Bhatt &#8211; Princeton University" /><span class="su-slider-slide-title">Swati Bhatt &#8211; Princeton University</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/central-bank-digital-currencies-the-cross-border-dimension/"  title="Santiago Fernández de Lis &#8211; BBVA"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Santiago-Fernández-de-Lis-BBVA-440x360.png" alt="Santiago Fernández de Lis &#8211; BBVA" /><span class="su-slider-slide-title">Santiago Fernández de Lis &#8211; BBVA</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/winning-small-business-how-banks-can-tap-automation-to-drive-smb-customer-growth/"  title="Gerrard B. Schmid &#8211; Diebold Nixdorf"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Gerrard-B.-Schmid-Diebold-Nixdorf-440x360.png" alt="Gerrard B. Schmid &#8211; Diebold Nixdorf" /><span class="su-slider-slide-title">Gerrard B. Schmid &#8211; Diebold Nixdorf</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/"  title="Imran Gulamhuseinwala &#8211; Open Banking Implementation Entity (OBIE)"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Imran-Gulamhuseinwala-Open-Banking-Implementation-Entity-OBIE-440x360.png" alt="Imran Gulamhuseinwala &#8211; Open Banking Implementation Entity (OBIE)" /><span class="su-slider-slide-title">Imran Gulamhuseinwala &#8211; Open Banking Implementation Entity (OBIE)</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/finance/banks-the-fed-and-money-markets-woes/"  title="Constantin Gurdgiev &#8211; Middlebury Institute of International Studies at Monterey"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Constantin-Gurdgiev-Middlebury-Institute-of-International-Studies-at-Monterey-440x360.png" alt="Constantin Gurdgiev &#8211; Middlebury Institute of International Studies at Monterey" /><span class="su-slider-slide-title">Constantin Gurdgiev &#8211; Middlebury Institute of International Studies at Monterey</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Marco-Annunziata-Annunziata-Desai-Advisors-440x360.png" alt="Marco Annunziata &#8211; Annunziata + Desai Advisors" /><span class="su-slider-slide-title">Marco Annunziata &#8211; Annunziata + Desai Advisors</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/technology/building-a-human-firewall-against-cybercrime/"  title="Igor Podebrad &#8211; Commerzbank AG"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Igor-Podebrad-Commerzbank-AG-440x360.png" alt="Igor Podebrad &#8211; Commerzbank AG" /><span class="su-slider-slide-title">Igor Podebrad &#8211; Commerzbank AG</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/banking-of-the-future-the-new-decade/"  title="Josh Bottomley &#8211; HSBC"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Josh-Bottomley-HSBC-440x360.png" alt="Josh Bottomley &#8211; HSBC" /><span class="su-slider-slide-title">Josh Bottomley &#8211; HSBC</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/2020-vision-and-beyond-open-to-opportunity/"  title="Eli Rosner &#8211; Finastra"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Eli-Rosner-Finastra-440x360.png" alt="Eli Rosner &#8211; Finastra" /><span class="su-slider-slide-title">Eli Rosner &#8211; Finastra</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/"  title="Ron Ziegler &#8211; Treliant"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Ron-Ziegler-Treliant-440x360.png" alt="Ron Ziegler &#8211; Treliant" /><span class="su-slider-slide-title">Ron Ziegler &#8211; Treliant</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/finance/sanctions-risk-in-capital-markets-an-evolving-paradigm/"  title="Michael Jones &#8211; Treliant"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Michael-Jones-Treliant-440x360.png" alt="Michael Jones &#8211; Treliant" /><span class="su-slider-slide-title">Michael Jones &#8211; Treliant</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/finance/how-product-portfolios-impact-risk-exposure/"  title="Richard Friberg &#8211; Stockholm School of Economics"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Richard-Friberg-Stockholm-School-of-Economics-440x360.png" alt="Richard Friberg &#8211; Stockholm School of Economics" /><span class="su-slider-slide-title">Richard Friberg &#8211; Stockholm School of Economics</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Duc-Khuong-Nguyen-IPAG-Business-School-France-440x360.png" alt="Duc Khuong Nguyen &#8211; IPAG Business School (France)" /><span class="su-slider-slide-title">Duc Khuong Nguyen &#8211; IPAG Business School (France)</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Sabri-Boubaker-EM-École-de-Management-de-Normandie-Business-School-440x360.png" alt="Sabri Boubaker &#8211; EM (École de Management de) Normandie Business School" /><span class="su-slider-slide-title">Sabri Boubaker &#8211; EM (École de Management de) Normandie Business School</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Dimitrios-Gounopoulos-University-of-Bath-440x360.png" alt="Dimitrios Gounopoulos &#8211; University of Bath" /><span class="su-slider-slide-title">Dimitrios Gounopoulos &#8211; University of Bath</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Nikos-Paltalidis-Durham-University-440x360.png" alt="Nikos Paltalidis &#8211; Durham University" /><span class="su-slider-slide-title">Nikos Paltalidis &#8211; Durham University</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/technology/technological-wars/"  title="Mikel Aguirre Uzquiano &#8211; IE Business School"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Mikel-Aguirre-Uzquiano-IE-Business-School-440x360.png" alt="Mikel Aguirre Uzquiano &#8211; IE Business School" /><span class="su-slider-slide-title">Mikel Aguirre Uzquiano &#8211; IE Business School</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/"  title="Sven Stumbauer &#8211; Norton Rose Fulbright"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Sven-Stumbauer-Norton-Rose-Fulbright-440x360.png" alt="Sven Stumbauer &#8211; Norton Rose Fulbright" /><span class="su-slider-slide-title">Sven Stumbauer &#8211; Norton Rose Fulbright</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/finance/qui-tam-economic-whistleblowing-the-new-paradigm-for-prosecuting-bank-frauds/"  title="Stephen M. Kohn &#8211; Kohn, Kohn &#038; Colapinto LLP"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Stephen-M.-Kohn-Kohn-Kohn-Colapinto-LLP-440x360.png" alt="Stephen M. Kohn &#8211; Kohn, Kohn &#038; Colapinto LLP" /><span class="su-slider-slide-title">Stephen M. Kohn &#8211; Kohn, Kohn &#038; Colapinto LLP</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/the-ungrateful-role-of-the-banks-ciso-and-how-to-make-it-great-again/"  title="Sébastien Meunier &#8211; Chappuis Halder &#038; Co."><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Sébastien-Meunier-Chappuis-Halder-Co.-440x360.png" alt="Sébastien Meunier &#8211; Chappuis Halder &#038; Co." /><span class="su-slider-slide-title">Sébastien Meunier &#8211; Chappuis Halder &#038; Co.</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/technology/operational-resilience-in-financial-services/"  title="Howard Womersley Smith &#8211; Reed Smith"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Howard-Womersley-Smith-Reed-Smith-440x360.png" alt="Howard Womersley Smith &#8211; Reed Smith" /><span class="su-slider-slide-title">Howard Womersley Smith &#8211; Reed Smith</span></a></div><div class="su-slider-slide"><a><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Béranger-Guille-Mergermarket-440x360.png" alt="Béranger Guille &#8211; Mergermarket" /><span class="su-slider-slide-title">Béranger Guille &#8211; Mergermarket</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/banking/five-questions-to-protect-banks-and-bankers-careers-from-money-laundering/"  title="Hazem Mulhim &#8211; EastNets"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/Hazem-Mulhim-EastNets-440x360.png" alt="Hazem Mulhim &#8211; EastNets" /><span class="su-slider-slide-title">Hazem Mulhim &#8211; EastNets</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/life-arts-travel/los-angeles-the-home-of-jaw-dropping-sales-in-upscale-real-estate/"  title="David Parnes &#8211; The Agency"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/David-Parnes-The-Agency-440x360.png" alt="David Parnes &#8211; The Agency" /><span class="su-slider-slide-title">David Parnes &#8211; The Agency</span></a></div><div class="su-slider-slide"><a href="https://internationalbanker.com/life-arts-travel/los-angeles-the-home-of-jaw-dropping-sales-in-upscale-real-estate/"  title="James Harris &#8211; The Agency"><img src="https://internationalbanker.com/wp-content/uploads/2020/03/James-Harris-The-Agency-440x360.png" alt="James Harris &#8211; The Agency" /><span class="su-slider-slide-title">James Harris &#8211; The Agency</span></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rob S.</span> on <a href="https://internationalbanker.com/technology/making-a-working-environment-both-flexible-and-secure/#comment-950206">Making a Working Environment Both Flexible And Secure</a></li><li class="recentcomments"><span class="comment-author-link">María Monica Padurean</span> on <a href="https://internationalbanker.com/banking/interview-with-mr-obeahon-ohiwerei-ceo-of-keystone-bank-limited/#comment-950205">Interview with Mr. Obeahon Ohiwerei, CEO of Keystone Bank Limited</a></li><li class="recentcomments"><span class="comment-author-link">Teresa</span> on <a href="https://internationalbanker.com/brokerage/is-it-worth-investing-in-5g-yet/#comment-950193">Is It Worth Investing in 5G Yet?</a></li><li class="recentcomments"><span class="comment-author-link">darious</span> on <a href="https://internationalbanker.com/life-arts-travel/the-lamborghini-aventador-sv-and-the-chevy-camaro-are-the-hottest-of-2015/#comment-950182">The Lamborghini Aventador SV and the Chevy Camaro Are the Hottest of 2015</a></li><li class="recentcomments"><span class="comment-author-link">Park Hotel Freak</span> on <a href="https://internationalbanker.com/life-arts-travel/art-boutique-hotels-that-inspire/#comment-950176">Art Boutique Hotels That Inspire</a></li></ul></aside><aside id="penci_latest_tweets_widget-3" class="widget penci_latest_tweets_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Tweets</span></h4>				<div class="penci-tweets-widget-content ">
					<span class="icon-tweets"><i class="fa fa-twitter"></i></span>
					<div class="penci-owl-carousel penci-owl-carousel-slider penci-tweets-slider" data-dots="true" data-nav="false" data-auto="true">
													<div class="penci-tweet">
								<div class="tweet-text">
									Open Banking: the Global Phenomenon Set to Take Centre Stage

By Imran Gulamhuseinwala OBE (@imrangulam), Implement… <a href="https://t.co/6khhiCEl3K" target="_blank">https://t.co/6khhiCEl3K</a>								</div>
																<p class="tweet-date">23-Mar-2020</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1242044557241573376">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1242044557241573376">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1242044557241573376">Favorite</a></span>
									</div>
								</div>
							</div>
													<div class="penci-tweet">
								<div class="tweet-text">
									How Tech Can Help the Many Faces of the CFO

By Debbie Green, Vice President of Apps, Oracle UK (@Oracle_UKI)

<a href="https://t.co/wNJOzgkZYe" target="_blank">https://t.co/wNJOzgkZYe</a>								</div>
																<p class="tweet-date">20-Mar-2020</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1240953444497842176">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1240953444497842176">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1240953444497842176">Favorite</a></span>
									</div>
								</div>
							</div>
													<div class="penci-tweet">
								<div class="tweet-text">
									The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges and opportunities for financial in… <a href="https://t.co/nsx8VLZUva" target="_blank">https://t.co/nsx8VLZUva</a>								</div>
																<p class="tweet-date">19-Mar-2020</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1240588272792985601">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1240588272792985601">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1240588272792985601">Favorite</a></span>
									</div>
								</div>
							</div>
													<div class="penci-tweet">
								<div class="tweet-text">
									The Ungrateful Role of the Bank’s CISO, and How to Make It Great Again

By Sébastien Meunier (@sbmeunier), Director… <a href="https://t.co/AJA5Bt2ND2" target="_blank">https://t.co/AJA5Bt2ND2</a>								</div>
																<p class="tweet-date">19-Mar-2020</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1240581296633581568">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1240581296633581568">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1240581296633581568">Favorite</a></span>
									</div>
								</div>
							</div>
													<div class="penci-tweet">
								<div class="tweet-text">
									Building a Human Firewall Against Cybercrime

By Prof. Dr. Igor Podebrad, Group Chief Information Security Officer,… <a href="https://t.co/tnnGDSABtU" target="_blank">https://t.co/tnnGDSABtU</a>								</div>
																<p class="tweet-date">18-Mar-2020</p>
																<div class="tweet-intents">
									<div class="tweet-intents-inner">
										<span><a target="_blank" class="reply" href="https://twitter.com/intent/tweet?in_reply_to=1240227860394188800">Reply</a></span>
										<span><a target="_blank" class="retweet" href="https://twitter.com/intent/retweet?tweet_id=1240227860394188800">Retweet</a></span>
										<span><a target="_blank" class="favorite" href="https://twitter.com/intent/favorite?tweet_id=1240227860394188800">Favorite</a></span>
									</div>
								</div>
							</div>
											</div>
				</div>

				</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Top Stories</span></h4>		<ul>
											<li>
					<a href="https://internationalbanker.com/banking/open-banking-the-global-phenomenon-set-to-take-centre-stage/">Open Banking: the Global Phenomenon Set to Take Centre Stage</a>
									</li>
											<li>
					<a href="https://internationalbanker.com/finance/moraless-ouster-leaves-bolivias-economy-in-precarious-position/" aria-current="page">Morales&#8217;s Ouster Leaves Bolivia’s Economy in Precarious Position</a>
									</li>
											<li>
					<a href="https://internationalbanker.com/technology/how-tech-can-help-the-many-faces-of-the-cfo/">How Tech Can Help the Many Faces of the CFO</a>
									</li>
											<li>
					<a href="https://internationalbanker.com/finance/the-continued-struggle-with-anti-money-laundering-compliance-ongoing-challenges-and-opportunities-for-financial-institutions/">The Continued Struggle with Anti-Money-Laundering Compliance: Ongoing challenges and opportunities for financial institutions</a>
									</li>
											<li>
					<a href="https://internationalbanker.com/banking/the-ungrateful-role-of-the-banks-ciso-and-how-to-make-it-great-again/">The Ungrateful Role of the Bank’s CISO, and How to Make It Great Again</a>
									</li>
											<li>
					<a href="https://internationalbanker.com/technology/building-a-human-firewall-against-cybercrime/">Building a Human Firewall Against Cybercrime</a>
									</li>
					</ul>
		</aside><aside id="penci_slider_posts_news_widget-5" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Video Interviews</span></h4>				<div id="penci-postslidewg-5263" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-1" data-lazy="true">
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/12/Johan-Thijs-KBC_Featured-585x390.png" title="Interview with Mr. Johan Thijs, Chief Executive Officer of KBC Group"></span>
																		<a href="https://internationalbanker.com/banking/interview-with-mr-johan-thijs-chief-executive-officer-of-kbc-group/" class="penci-widget-slider-overlay" title="Interview with Mr. Johan Thijs, Chief Executive Officer of KBC Group"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://internationalbanker.com/banking/interview-with-mr-johan-thijs-chief-executive-officer-of-kbc-group/" rel="bookmark" title="Interview with Mr. Johan Thijs, Chief Executive Officer of KBC Group">Interview with Mr. Johan Thijs, Chief Executive Officer...</a>
									</h4>
																	</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/10/AM-Bank-Featured-585x390.png" title="Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General Manager and Chief Operating Officer of AM Bank"></span>
																		<a href="https://internationalbanker.com/banking/interview-with-ms-nahla-khaddage-bou-diab-deputy-general-manager-and-chief-operating-officer-of-am-bank/" class="penci-widget-slider-overlay" title="Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General Manager and Chief Operating Officer of AM Bank"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://internationalbanker.com/banking/interview-with-ms-nahla-khaddage-bou-diab-deputy-general-manager-and-chief-operating-officer-of-am-bank/" rel="bookmark" title="Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General Manager and Chief Operating Officer of AM Bank">Interview with Ms. Nahla Khaddage Bou-Diab, Deputy General...</a>
									</h4>
																	</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/09/Ade-Adebiyi_Guaranty-Trust-Bank-585x390.png" title="Interview with Mr. Ade Adebiyi, CEO and Managing Director of Guaranty Trust Bank Sierra Leone"></span>
																		<a href="https://internationalbanker.com/banking/interview-with-mr-ade-adebiyi-ceo-and-managing-director-of-guaranty-trust-bank-sierra-leone/" class="penci-widget-slider-overlay" title="Interview with Mr. Ade Adebiyi, CEO and Managing Director of Guaranty Trust Bank Sierra Leone"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://internationalbanker.com/banking/interview-with-mr-ade-adebiyi-ceo-and-managing-director-of-guaranty-trust-bank-sierra-leone/" rel="bookmark" title="Interview with Mr. Ade Adebiyi, CEO and Managing Director of Guaranty Trust Bank Sierra Leone">Interview with Mr. Ade Adebiyi, CEO and Managing...</a>
									</h4>
																	</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/06/1-585x390.png" title="Interview with Mr. Olukayode Pitan, Managing Director and CEO of Bank of Industry"></span>
																		<a href="https://internationalbanker.com/banking/interview-with-mr-olukayode-pitan-managing-director-and-ceo-of-bank-of-industry/" class="penci-widget-slider-overlay" title="Interview with Mr. Olukayode Pitan, Managing Director and CEO of Bank of Industry"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://internationalbanker.com/banking/interview-with-mr-olukayode-pitan-managing-director-and-ceo-of-bank-of-industry/" rel="bookmark" title="Interview with Mr. Olukayode Pitan, Managing Director and CEO of Bank of Industry">Interview with Mr. Olukayode Pitan, Managing Director and...</a>
									</h4>
																	</div>
							</div>
						</div>
											<div class="penci-slide-widget">
							<div class="penci-slide-content">
																										<span class="penci-image-holder owl-lazy" data-src="https://internationalbanker.com/wp-content/uploads/2019/03/Handelsbanken-YouTube-Website-585x390.png" title="Interview with Mr. Anders Bouvin, President and Group CEO of Handelsbanken"></span>
																		<a href="https://internationalbanker.com/banking/interview-with-mr-anders-bouvin-president-and-group-ceo-of-handelsbanken/" class="penci-widget-slider-overlay" title="Interview with Mr. Anders Bouvin, President and Group CEO of Handelsbanken"></a>
																<div class="penci-widget-slide-detail">
									<h4>
										<a href="https://internationalbanker.com/banking/interview-with-mr-anders-bouvin-president-and-group-ceo-of-handelsbanken/" rel="bookmark" title="Interview with Mr. Anders Bouvin, President and Group CEO of Handelsbanken">Interview with Mr. Anders Bouvin, President and Group...</a>
									</h4>
																	</div>
							</div>
						</div>
									</div>

			</aside><aside id="penci_social_widget-3" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Keep in Touch</span></h4>
			<div class="widget-social pc_aligncenter show-text">
									<a href="https://www.facebook.com/IntlBanker/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 14px"></i><span style="font-size: 13px">Facebook</span></a>
				
									<a href="https://twitter.com/IntBanker" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 14px"></i><span style="font-size: 13px">Twitter</span></a>
				
				
				
									<a href="https://www.linkedin.com/company/international-banker" rel="nofollow" target="_blank"><i class="fa fa-linkedin" style="font-size: 14px"></i><span style="font-size: 13px">Linkedin</span></a>
				
				
				
				
									<a href="https://www.youtube.com/c/Internationalbanker" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 14px"></i><span style="font-size: 13px">Youtube</span></a>
				
									<a href="Mailto:enquiries@internationalbanker.com"><i class="fa fa-envelope-o" style="font-size: 14px"></i><span style="font-size: 13px">Email</span></a>
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				
								
				
								
								
								
				
							</div>

			</aside>	</div>
</div>	
<!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>





<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
									<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>Copyright © International Banker 2020 | All Rights Reserved <br>  <a href="https://internationalbanker.com/international-banker-subscriptions/"> Subscription</a> | <a href="http://financepublishing.com/about/"> About us</a> |
<a href="http://financepublishing.com/contact/"> Contact us</a> |
<a href="http://financepublishing.com/advertise/"> Advertise</a> | <a href="http://financepublishing.com/careers/"> Careers </a>  | <a href="https://financepublishing.com/guidelines-for-editorial-contributions/"> Editorial Guidelines</a> |
<a href="http://financepublishing.com/copyright/"> Copyright </a> |
<a href="http://financepublishing.com/privacy-policy/">Privacy Policy</a> |
<a href="http://financepublishing.com/terms-conditions/"> Terms & Conditions</a>  <br> <a href="http://financepublishing.com/"> Finance Publishing</a> | <a href="https://internationaldirector.com/">International Director</a> | <a href="https://forexfocus.com/"> Forex Focus</a> </p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
							</div>
					</div>
</footer>

</div><!-- End .wrapper-boxed -->

<div id="fb-root"></div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://internationalbanker.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><link rel='stylesheet' id='gglcptch-css'  href='https://internationalbanker.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.56' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css'  href='https://internationalbanker.com/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch_hide-css'  href='https://internationalbanker.com/wp-content/plugins/google-captcha/css/hide_badge.css?ver=1.56' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/internationalbanker.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/internationalbanker.com","siteURLq":"https:\/\/internationalbanker.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/wf-cookie-consent/js/cookiechoices.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/themes/soledad/js/libs-script.min.js?ver=6.3.3'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/themes/soledad/js/smoothscroll.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/internationalbanker.com\/wp-admin\/admin-ajax.php","nonce":"5ad27a5c15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/themes/soledad/js/main.js?ver=6.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/internationalbanker.com\/wp-admin\/admin-ajax.php","nonce":"5ad27a5c15"};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/themes/soledad/js/post-like.js?ver=6.3.3'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.5.5'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/shortcodes-ultimate/vendor/swiper/swiper.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site.","magnificPopup":{"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load content.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/shortcodes-ultimate/includes/js/shortcodes/index.js?ver=5.8.0'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"invisible","sitekey":"6Ld8P50UAAAAAGN8H1pIOaTQiuPcfneHQrU2TWrv","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://internationalbanker.com/wp-content/plugins/google-captcha/js/script.js?ver=1.56'></script>
<script type="text/javascript">
	window._wfCookieConsentSettings = {"wf_cookietext":"We use cookies to improve site performance and enhance your user experience. By continuing to use this site you consent to the use of cookies on your device in accordance with our cookie policy.","wf_dismisstext":"Got it","wf_linktext":"More Info","wf_linkhref":"https:\/\/internationalbanker.com\/privacy-policy\/","wf_position":"top","language":"en"};
</script>


</body>
</html>